Likes Likes:  0
Seite 3 von 4 1234
  1. #21

    AW: Sehr schlechter Support

    Hi Bierseppi,

    deine Aussage "mainboards ist noch schlimmer da kennt sich nicht mal die rma abteilung von holland aus" kann ich nicht so ganz nachvollziehen.
    Die RMA Abteilung für Deutschland sitzt in Deutschland ebenso der deutsche Support für Komponenten.

    Schick mir bitte per Private Nachricht die Seriennummer Deines Boards, dann schaue ich nach wann das Board in der Reparatur eingegangen ist bzw. wie lange es wirklich in der Reparatur war.

    • Bitte einloggen, um diese Anzeige auszublenden.
  2. #22
    Avatar von Bierseppi
    Mitglied seit
    13.06.2010
    Beiträge
    650

    AW: Sehr schlechter Support

    Also ich hab erfahren dass mein board als erstes mal nach holland gegangen ist und die konnten nix anfangen damit und dann ging er nach tschechien wo die boards produziert werden

  3. #23

    AW: Sehr schlechter Support

    Hallo Bierseppi,

    wie ist dein Board denn eingeschickt worden?
    Nach Holland gehen keine Mainboards von uns und Tschechien Repariert zwar aber dort wird nicht hergestellt

  4. #24
    Avatar von Bierseppi
    Mitglied seit
    13.06.2010
    Beiträge
    650

    AW: Sehr schlechter Support

    also das sagte mien händler

  5. #25
    Avatar von Bierseppi
    Mitglied seit
    13.06.2010
    Beiträge
    650

    AW: Sehr schlechter Support

    also seit gestern sind es genau 6 wochen und mein dad hat da auch wichtige geschäftes e-mails drauf und jetzt hat er schon 2 wichtige geschäfte verloren weil er keinen zugriff auf seine Mails hatte

  6. #26

    AW: Sehr schlechter Support

    Hast du meinem Kollegen die Seriennummer bereits per PN geschickt?

    Gruß,
    Doktor

  7. #27
    Avatar von Bierseppi
    Mitglied seit
    13.06.2010
    Beiträge
    650

    AW: Sehr schlechter Support

    ja hab ich

  8. #28

    AW: Sehr schlechter Support

    Hi Bierseppi,

    ich hatte Dir den Stand einmal per PM sowie auch per Mail mitgeteilt.
    Mit der Seriennummer die Du mir mitgeteilt hast ist, weiterhin kein Vorgang in unserem RMA System zu finden.

    Der Stand ist also der gleiche wie in der letzten PM. Das Problem ist also nicht ASUS sondern irgendwo in der Weiterleitungskette zwischen Dir und uns zu suchen.

    Wir können nur dann aktiv werden und Dir helfen wenn das Board eingegangen ist bzw. zumindest zur RMA angemeldet wurde - was bisher nicht geschehen ist.

    Auf meine Nachfragemail ( Welcher Händler / RMA Nummer ? ) hast Du bisher nicht reagiert - ist die eventuell bei Dir nicht angekommen ?

    Absendedatum : 28.09.2010 9:21
    Absender : tsdxxxx@asus.com
    Subject : MB Seriennummer xxxxxxx

    Sollte die Mail nicht angekommen sein - schick mir bitte per PM die benötigten Daten
    ( Welcher Händler / RMA Nummer ? ) .

    MfG

    MelevenK

  9. #29
    Avatar von Bierseppi
    Mitglied seit
    13.06.2010
    Beiträge
    650

    AW: Sehr schlechter Support

    also mittleerweilte weis ich eh was sache ist :
    auf den sockel pins sollte wärmeleitpaste geronnen sein und dann einenn kurzen oder so gegenben haben . das lustige dabei ist das ich die arctic cooling mx2 benutze und die zu 100% nicht leitfähig ist weil die aus Aluminiumoxit besteht und da ein oxit immer eine abgeschlossene schale hat (chemie) kann es auf keinen fall strom leiten.
    jatzt kaufe ich mir mal ein anderes board dann wird dieses wieder zu euch gesendet und dann werden wir sehen vieleicht zeigt ihr auch mal ein bisschen kompetenz und wenn das mit der wlp so wäre könnte ich auch meinen cpu weg werfen

    • Bitte einloggen, um diese Anzeige auszublenden.
  10. #30
    Avatar von BigBubby
    Mitglied seit
    14.07.2008
    Ort
    Oh du schönes ???
    Beiträge
    9.472

    AW: Sehr schlechter Support

    Wenn die hauchdünn AM CPU gehangen hat oder um die Pins, kann dieses dafür gesorgt haben, dass es überschläge gab und damit es kaputt geht.
    Sollten Sonderzeichen falsch dargestellt werden, dürft ihr Euch bei PCGH bestellen. Die wollen das nicht beheben...
    Mein Gamer-PC

    - Intel Core i5-3570k , 4x 3.40GHz @3,80Ghz; RAM:2x8096MB Crucial Ballistix 1600Mhz CL8
    - Mainboard: Gigabyte Z77X-UD5G S1155; - Grafikkarte: EVGA GTX 560 Ti Superclocked

Seite 3 von 4 1234

Ähnliche Themen

  1. Schlechter Speicher?
    Von Rapture im Forum Mainboards und Arbeitsspeicher
    Antworten: 3
    Letzter Beitrag: 26.04.2010, 20:03
  2. Sehr, Sehr, Sehr Rätselhaftes 3D Mark 06 Ergebnis
    Von Gamer_95 im Forum Benchmarks
    Antworten: 18
    Letzter Beitrag: 02.02.2010, 16:52
  3. Gebrauchte Spiele bei Ebay und Amazon: Abzocke, Fallen und teils schlechter Support
    Von PCGH-Redaktion im Forum News-Kommentare zu Sonstigen Spielethemen
    Antworten: 25
    Letzter Beitrag: 18.08.2009, 05:18
  4. einen sehr sehr guten pc für 500 euro
    Von MetallSimon im Forum Komplette Rechner: Zusammenstellung
    Antworten: 9
    Letzter Beitrag: 09.05.2009, 15:29
  5. Windows Update sehr sehr langsam
    Von AntonX im Forum Tools, Anwendungen und Sicherheit
    Antworten: 7
    Letzter Beitrag: 24.04.2009, 22:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •