Seite 3 von 3 123
  1. #21
    Avatar von colormix
    Mitglied seit
    11.12.2018
    Beiträge
    416

    AW: Brandneue Festplatte schon defekt?

    WD mal versuchen ich hatte mit diesen Platten noch nie ein Problem, in der Regel leise und schnell .

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #22
    Avatar von takan
    Mitglied seit
    25.10.2009
    Liest
    PCGH.de
    Ort
    Peine
    Beiträge
    740

    AW: Brandneue Festplatte schon defekt?

    backblaze veröffentlich drive stats zu ihren festplatten in der nutzung.

    Backblaze Drive Stats: 2018 Hard Drive Failure Rates
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Q3-2018-Lifetime-Chart-2.png 
Hits:	21 
Größe:	93,4 KB 
ID:	1033009  
    I5 7600K @ Bequiet Silent Loop 360 | MSI Z270-A Pro | Sapphire RX Vega 64 Nitro+ | DDR4-2400 GSkill Ripjaws V F4-2400C15D-8GVR 16GB | Samsung 970 EVO 500GB | Toshiba X300 4TB | Netzteil Bequiet Dark Power Pro 11 750W | Verpackt im Bequiet Dark Base 900 Pro rev. 2
    Asus MG279Q

  3. #23
    Avatar von bastian123f
    No Adblocker!

    Mitglied seit
    15.05.2017
    Liest
    PCGH.de
    Ort
    Daheim im schönen Bayernland
    Beiträge
    2.732

    AW: Brandneue Festplatte schon defekt?

    Ich kann dir die P300 von Toshiba empfehlen. Nachdem ich jetzt schon mehrere Probleme mit WD und Seagate hatte, habe ich die mal versucht.
    PC1: CPU: Ryzen 7 2700X; GPU: Gigabyte R9 Fury; MB: Gigabyte B450 Aorus Pro; RAM: G.Skill RipJaws V DDR4-3200 (2x8GB); SSD:850 Evo (250 Gb); SSD:MX500 (500 Gb);HDD: Toshiba P300 3TB; NT: BeQuiet E11-650W; CPU-Kühler: EKL Alpenföhn Brocken 3 ; Case: Cooltek Skall (red)

Seite 3 von 3 123

Ähnliche Themen

  1. Festplatte scheint defekt zu sein
    Von littledevil85ds im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 1
    Letzter Beitrag: 30.07.2011, 12:42
  2. Festplatte eventuell defekt??
    Von KYF60 im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 4
    Letzter Beitrag: 21.02.2011, 18:21
  3. Frisch zusammengestellt, schon defekt?
    Von C Punkt im Forum Komplette Rechner: Zusammenstellung
    Antworten: 14
    Letzter Beitrag: 09.12.2010, 21:01
  4. Neues AM3 Board macht probleme. Schon defekt?
    Von Kokopalme im Forum Mainboards und Arbeitsspeicher
    Antworten: 2
    Letzter Beitrag: 20.10.2010, 22:01
  5. Neue Soundkarte schon defekt?
    Von Snixx im Forum Sound + HiFi
    Antworten: 8
    Letzter Beitrag: 05.10.2009, 19:03

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •