Likes Likes:  0
Seite 3 von 3 123
  1. #21

    Mitglied seit
    06.10.2015
    Beiträge
    277

    AW: Problem mit meiner 5.1 anlage

    Die niedrige Frequenz ist bei ordentlichen 2.0 Lautsprechern ja auch nicht das Problem, sondern die niedrige Frquenz + hohe Lautstärke. Da muss ein Sub her.

    Wie bereits gesagt @TE: Wenn es nur mit der Soundkarte nicht geht, aber zb. mit MP3-Player, Handy und Onboard-Sound, dann ist die Fehlerquelle klar. Reklamieren oder so umtauschen und Onboard nutzen. Warum soll man sichs komplizierter machen?

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #22
    Avatar von Blechdesigner
    Mitglied seit
    25.01.2009
    Ort
    Grimmen
    Beiträge
    5.235

    AW: Problem mit meiner 5.1 anlage

    Zitat Zitat von FetterKasten Beitrag anzeigen
    Die niedrige Frequenz ist bei ordentlichen 2.0 Lautsprechern ja auch nicht das Problem, sondern die niedrige Frquenz + hohe Lautstärke. Da muss ein Sub her.
    Ach mit ordentlichen Lautsprechern geht das genauso(Laut, kristallklare Höhen, stimmige Mitten und Bass der das Herz massiert), nur nicht mit Rear-Lautsprechern die nicht mal entsprechende Frequenzen bieten.

  3. #23

    Mitglied seit
    06.10.2015
    Beiträge
    277

    AW: Problem mit meiner 5.1 anlage

    Ich meinte auch eher mit 2.0 Regallautaprechern, so wie man sie meist am PC nutzt.
    Wenn der einzelne Lautsprecher eh schon so viel Volumen hat, wie ein Sub, und mehrere Treiber, dann kann der das sicherlich auch. Nur sowas nutzt man normalerweise nicht am PC.

Seite 3 von 3 123

Ähnliche Themen

  1. Antworten: 26
    Letzter Beitrag: 28.09.2015, 19:22
  2. Problem mit Receiver/Anlage/Soundkarte
    Von Riskotan im Forum Sound + HiFi
    Antworten: 20
    Letzter Beitrag: 17.01.2013, 19:06
  3. Problem mit 5.1 Anlage am PC - Front Lautsprecher funktionieren nicht
    Von xElement im Forum Heimkino, Audio-/Video-Player, TV-Karten, Unterhaltungselektronik
    Antworten: 7
    Letzter Beitrag: 15.11.2012, 20:13
  4. Probleme beim Anschluss der Anlage ( Harman/Kardon AVI 150 )
    Von c321c im Forum Heimkino, Audio-/Video-Player, TV-Karten, Unterhaltungselektronik
    Antworten: 18
    Letzter Beitrag: 06.06.2012, 20:43
  5. Problem mit Anlage und PC
    Von Woiferl94 im Forum Sound + HiFi
    Antworten: 16
    Letzter Beitrag: 22.04.2011, 16:18

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •