Likes Likes:  0
  1. #1

    Mitglied seit
    12.08.2014
    Beiträge
    7

    Sound knackt wenn ein Ton startet

    Hallo,

    kann mir bitte Jemand sagen, warum bei mir immer ein deutlich hörbares Knacksen kommt, wenn ich zb. ein Lied weiter klicke.. oder allgemein immer wenn es gerade Still ist und plötlich ein ton kommt.. egal was. Ob mich wer in Steam anschreibt.. der Windows Hinweis sound... selbst wenn im Teamspeak wer anfängt zu sprechen.

    Ich hatte die ganze Zeit die X-FI Titanium HD. Da ich dachte, es liegt daran, habe ich mir heute die Creative AE-5 gekauft.
    Gleiches Problem!
    Selbst wenn ich mein Headset und die Lautsprecher zum testen an das Mainboard direkt (Onboard) stecke habe ich das Problem!

    Headset nutze ich das MMX 300 2. Generation und Lautsprecher die Z-5500.

    Ich hab auch mal alles aus der Steckdose bis auf Monitor und PC. Kein Erfolg.

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2

    Mitglied seit
    12.08.2014
    Beiträge
    7

    AW: Sound knackt wenn ein Ton startet

    hier eine Aufnahme, damit ihr es mal hören könnt.

    YouTube

Ähnliche Themen

  1. Sound Blaster Z - kein Ton über Toslink :(
    Von ruby666 im Forum Sound + HiFi
    Antworten: 16
    Letzter Beitrag: 12.11.2016, 16:49
  2. Sound Blaster Z - kein Ton bei Kaltstart
    Von rescue1988 im Forum Sound + HiFi
    Antworten: 11
    Letzter Beitrag: 29.08.2014, 11:30
  3. Sound knackt und setzt aus
    Von MasterT im Forum Sound + HiFi
    Antworten: 8
    Letzter Beitrag: 28.10.2009, 22:54
  4. Sound knackt auf allen Outputs (Vista x64)
    Von funix im Forum Sound + HiFi
    Antworten: 11
    Letzter Beitrag: 16.08.2009, 22:38
  5. Sound knackt & ruckelt bei Firefox benutzung
    Von Sushi im Forum Sound + HiFi
    Antworten: 6
    Letzter Beitrag: 06.04.2009, 19:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •