Likes Likes:  0
  1. #1

    Asus prime 299-Deluxe Kein Ton

    Hallo!
    Wer kann mir helfen ? Kein Ton möglich , alles ander funktioniert
    Das steht auf der ASUS Seite :Falls Sie den Audiochipsatz ALC887 haben, sollten Sie überprüfen, ob der Kernel auf 3.19.0 oder eine neuere Version aktualisiert wurde.
    Was muß ich tun ???

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von Tolotos66
    Mitglied seit
    24.05.2016
    Ort
    Good old Germany
    Beiträge
    1.646

    AW: Asus prime 299-Deluxe Kein Ton

    Mal das neueste BIOS-Update draufgezogen und den aktuellsten Audiotreiber installiert? Ohne Treiber kein Ton Ist im BIOS der ALC auch enabled?
    Gruß T.

Ähnliche Themen

  1. ASUS K8N4-E Deluxe Onboard Sound - KEIN TON
    Von Galaxy-Jan im Forum Sound + HiFi
    Antworten: 15
    Letzter Beitrag: 05.12.2010, 16:24
  2. Tool zum Temperatur überwachen? Asus M2N32 SLI Deluxe
    Von Maggats im Forum Tools, Anwendungen und Sicherheit
    Antworten: 13
    Letzter Beitrag: 19.10.2007, 17:02
  3. [MB] Asus P5B / P5B Deluxe /-WiFiAP +++Sammelthread+++ & FAQ
    Von pajaa im Forum Mainboards und Arbeitsspeicher
    Antworten: 13
    Letzter Beitrag: 07.10.2007, 18:19
  4. [RAM] 4GB mit asus P5W DH Deluxe
    Von goofy im Forum Mainboards und Arbeitsspeicher
    Antworten: 7
    Letzter Beitrag: 04.10.2007, 09:33
  5. ASUS P5W DH Deluxe Multiplikator
    Von TheRealOne im Forum Overclocking: Mainboards und Speicher
    Antworten: 31
    Letzter Beitrag: 19.09.2007, 07:02

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •