Seite 2 von 2 12
  1. #11
    Avatar von Spitfire2190
    Mitglied seit
    22.12.2011
    Liest
    PCGH.de & Heft
    Ort
    Sachsen-Anhalt
    Beiträge
    188
    Overdrive gibt die core temp an die zwar nicht richtig ist beibderbzahl das ist richtig aber bei max temps wird es genauer und glaubwürdig. Das bios und das asrock tool sagen dir die temp vom headspreader an die auch nicht unbedingt stimmt aber man als Vergleichswert im idle nehmen kann

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #12
    Avatar von Rolk
    No Adblocker!

    Mitglied seit
    11.08.2009
    Beiträge
    10.489

    AW: FX8320 @1,4V + X = 2900 MHz ???

    Zitat Zitat von ASD_588 Beitrag anzeigen
    welchen kühler hast du?
    Thermalright Silver Arrow mit Originallüftern. Im idle sind die halt stark gedrosselt (~700 rpm) und es ist gerade auch gut warm im Zimmer.

    Zitat Zitat von Spitfire2190 Beitrag anzeigen
    Overdrive gibt die core temp an die zwar nicht richtig ist beibderbzahl das ist richtig aber bei max temps wird es genauer und glaubwürdig. Das bios und das asrock tool sagen dir die temp vom headspreader an die auch nicht unbedingt stimmt aber man als Vergleichswert im idle nehmen kann
    Die genauen Werte von AMD Overdrive unter Last habe ich jetzt nicht parat, aber das war eigentlich deutlich zu wenig. Müssten irgendwas um die 45 °C gewesen sein.


    Edit:
    Vielleicht hilft das ja was:
    Mit den eingestellten 1,4 V läuft die CPU im Prime 95 small FFTs mit 4,3 GHz rockstable, Cinebench läuft auch noch mit 4,6 GHz durch. CPUz liest dabei 1,32 V (+-0,08V) aus.
    Geändert von Rolk (10.07.2013 um 19:05 Uhr)


  3. #13
    Avatar von Brez$$z
    Mitglied seit
    24.04.2012
    Ort
    Bei Heilbronn
    Beiträge
    1.753

    AW: FX8320 @1,4V + X = 2900 MHz ???

    mh ich hatte letzt auf nem deluxe 5 das selbe Problem, hab dann einiges Probiert
    und am schluss war es eine Bios einstellung. Ich muss nochmal schauen was es war

    edit: check mal Spread Spectrum ab, seit ich das deaktiviert hab liefs sauber
    Intel I7 3770k @ 4,5 Ghz H2O geköpft | 2x SAPPHIRE Radeon HD 7970 @ 1,2 Ghz H2O | Corsair Dominator Platinum 16GB 2133 Mhz CL9
    Gigabyte Z77x UD3H | Samsung 830 SSD 128GB| Crucial m4 SSD 64GB | WD Green Caviar 3TB | SeaSonic Platinum 1000 Watt
    LG 34UM65-P 21/9 34 Zoll | Asus Xonar DX

  4. #14
    Avatar von ASD_588
    Mitglied seit
    25.01.2011
    Ort
    Da wo der Pfeffer wächst
    Beiträge
    2.889

    AW: FX8320 @1,4V + X = 2900 MHz ???

    Thermalright Silver Arrow mit Originallüftern. Im idle sind die halt stark gedrosselt (~700 rpm) und es ist gerade auch gut warm im Zimmer.
    dan sind die leerlauf temp ok.
    Zitat von ATIFan22
    Kann es sein das die forensoftware Leute mit niedrig auflösenden Display diskriminiert?


  5. #15
    Avatar von Rolk
    No Adblocker!

    Mitglied seit
    11.08.2009
    Beiträge
    10.489

    AW: FX8320 @1,4V + X = 2900 MHz ???

    Zitat Zitat von Brez$$z Beitrag anzeigen

    edit: check mal Spread Spectrum ab, seit ich das deaktiviert hab liefs sauber
    Spread Spectrum war leider schon aus. Das ich kein Einzelfall bin macht aber schon mal Hoffnung.


  6. #16
    Avatar von PCGH_Stephan
    Mitglied seit
    31.10.2008
    Liest
    PCGH.de & Heft (Abo)
    Beiträge
    5.487

    AW: FX8320 @1,4V + X = 2900 MHz?

    Hm, also falls eine zu hohe Temperatur nicht die Ursache ist (kann ggf. auch Bauteile der Spannungsversorgung betreffen!), dann fallen mir nur übereifrige Schutzfunktionen (OCP o. ä.) oder schlicht ein Bug als Ursache ein.

Seite 2 von 2 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •