Likes Likes:  0
  1. #1

    Mitglied seit
    19.11.2008
    Ort
    Hamburg
    Beiträge
    132

    5min Schwarzer Bildschirm beim Starten

    Hallo!

    Seit kurzem habe ich beim Starten (nach Bootscreen) 5 Minuten lang kein Bild und nach dem Login startet alles deutlich langsamer. Hatte dieses Problem schon einmal vor ein Paar Monaten, habe damals den PC neu aufgesetzt nun aber keine Lust noch mal neu zu machen. Ich kann mich nicht errinern irgendwas neues installiert zu haben.

    Specs :
    Vista x64
    Q6600 (2,4 Ghz)
    GTX 260
    4 GB Ram

    Hoffe auf schnelle Hilfe!
    Falc

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von PHENOMII
    Mitglied seit
    14.09.2010
    Ort
    Nähe Hamburg
    Beiträge
    654

    AW: 5min Schwarzer Bildschirm beim Starten

    Hat du zufällig beim starten USB-Sticks,externe Festplatten oder andere USB Geräte dranhängen? Zieh diese mal raus und guck, obs besser wird. Vielleicht ist das Sata-Kabel deiner Festplatte oder deines Laufwerks nicht richtig drin oder nicht mehr vollstädig mit dem Board verbunden? Das könntest du auch mal überprüfen...Oder hast du eventuell neue Arbeitsspeicher gekauft und diese sind inkompatibel?

    LG

  3. #3
    Avatar von hamst0r
    Mitglied seit
    23.07.2010
    Beiträge
    431

    AW: 5min Schwarzer Bildschirm beim Starten

    Vielleicht kannst du es auch mal ohne OC austesten oder gleich einen CMOS-Reset durchführen.
    SysProfile - CPU: Intel Core i7 2600k Grafikkarte: Sparkle GTX 560 Ti RAM: 2x4096MB TeamGroup Elite 1333Mhz Mainboard: AsRock Z68 Pro3 Gen3 SSD: Samsung 840 EVO 120GB

  4. #4

    Mitglied seit
    19.11.2008
    Ort
    Hamburg
    Beiträge
    132

    AW: 5min Schwarzer Bildschirm beim Starten

    Zitat Zitat von PHENOMII Beitrag anzeigen
    Hat du zufällig beim starten USB-Sticks,externe Festplatten oder andere USB Geräte dranhängen? Zieh diese mal raus und guck, obs besser wird. Vielleicht ist das Sata-Kabel deiner Festplatte oder deines Laufwerks nicht richtig drin oder nicht mehr vollstädig mit dem Board verbunden? Das könntest du auch mal überprüfen...Oder hast du eventuell neue Arbeitsspeicher gekauft und diese sind inkompatibel?

    LG
    Werde ich machen.


    Zitat Zitat von hamst0r Beitrag anzeigen
    Vielleicht kannst du es auch mal ohne OC austesten oder gleich einen CMOS-Reset durchführen.
    Ich OCe nicht mehr, das bischen Leistung war mir der Stromverbrauch nicht wert.

  5. #5
    Avatar von hamst0r
    Mitglied seit
    23.07.2010
    Beiträge
    431

    AW: 5min Schwarzer Bildschirm beim Starten

    Hab ich mich versehen oder stand das eben noch in deiner Signatur?
    Falls du Windows 7 hast, guck mal im Zuverlässigkeitsverlauf (Systemsteuerung->Suchen). Wäre jetzt meine erste Idee.
    Vielleicht kann es auch dadurch kommen, dass deine Hauptfestplatte in der Bootreihenfolge nicht ganz oben steht und es erst andere Sachen checkt. Ist nur eine Vermutung, verbessert mich wenn ich falsch liege.
    SysProfile - CPU: Intel Core i7 2600k Grafikkarte: Sparkle GTX 560 Ti RAM: 2x4096MB TeamGroup Elite 1333Mhz Mainboard: AsRock Z68 Pro3 Gen3 SSD: Samsung 840 EVO 120GB

  6. #6
    Avatar von mae1cum77
    Mitglied seit
    29.12.2010
    Ort
    @BEACH
    Beiträge
    3.657

    AW: 5min Schwarzer Bildschirm beim Starten

    Laß mal Hijack This über Dein System laufen, kopier die Daten aus dem Logfile und Laß das hier mal auswerten. Klingt nach defekten Systemdateien oder Prozessen, die Du nicht haben willst.
    MfG
    FSB Deep Sea A.I. code: Ǣ666[#]666Ω [fueled by endorphines]
    [HOW TOs] [Win 8]: Natives Startmenü (GUI-Install) + Gadgets + TIPPS&TRICKS

  7. #7
    Avatar von PHENOMII
    Mitglied seit
    14.09.2010
    Ort
    Nähe Hamburg
    Beiträge
    654

    AW: 5min Schwarzer Bildschirm beim Starten

    Oder führ doch mal eine Checkdisk aus. Start/im Suchfeld "cmd" eingeben, als Administrator ausführen und einfach "chkdsk /f /r" eingeben und mit Eingabe bestätigen. Dann sucht Windows automatisch nach Fehlern und behebt diese *falls natürlich welche vorhanden sind*

  8. #8
    Avatar von simpel1970
    Mitglied seit
    03.04.2009
    Ort
    Karlsruhe
    Beiträge
    10.660

    AW: 5min Schwarzer Bildschirm beim Starten

    Festplatte defragmentieren, auf Fehler überprüfen (Chkdsk, oder herstellereigene Diagnosetool), Smart Werte der Platte auslesen -> CrystalDiskInfo).

  9. #9

    Mitglied seit
    19.11.2008
    Ort
    Hamburg
    Beiträge
    132

    AW: 5min Schwarzer Bildschirm beim Starten

    Habs gefixt, war die halb kaputte Crysis Wars DVD im Laufwerk. Scheinbar hat Windows die ganze Zeit versucht vom der DVD zu lesen und so das System gebremst.

Kickass Deals

Ähnliche Themen

  1. Schwarzer Bildschirm beim 3DMark11
    Von Chaule im Forum Benchmarks
    Antworten: 4
    Letzter Beitrag: 12.02.2011, 13:46
  2. Schwarzer Bildschirm beim Systemstart
    Von mangel76 im Forum Grafikkarten
    Antworten: 5
    Letzter Beitrag: 28.05.2009, 10:06
  3. Antworten: 1
    Letzter Beitrag: 27.10.2008, 00:45
  4. schwarzer bildschirm..ahhh
    Von NuTSkuL im Forum Overclocking: Grafikkarten
    Antworten: 13
    Letzter Beitrag: 26.01.2008, 18:08
  5. Antworten: 0
    Letzter Beitrag: 13.11.2007, 16:38

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •