Schnäppchen: Transcend 256GB SSD 87,90 - Corel VideoStudio X7 Ultim. 49,00 - LG G3 kaufen, G Watch gratis erhalten - 3 MP3-Alben 12 EUR - Je Blu-ray 5,99 u. a. Erdbeben, Casino, O Brother, where art thou?, The Breakfast Club - Nur noch heute Summer-Sale u. a. Fast & Furious 1-6 25,- [Anzeige]
+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Schraubenverwechsler(in)
    Mitglied seit
    26.07.2010
    Beiträge
    16

    PC startet nicht mehr (Lüfter laufen, kein Piep)

    Nachdem ich in einigen Foren das Problem "besurft" habe, wollte ich nur kurz fragen, wie wahrscheinlich es ist, dass der Prozessor kaputt ist.

    Das Problem etwas ausführlicher: Der Rechner funktionierte immer fast perfekt (fast bedeutet: Wenn ich z.B. eine externe Festplatte an den Front-USB-Eingang stöpseln wollte, ist er komplett abgestürzt und hat neu gestartet. Das passierte immer mal wieder, aber solang man den USB-Eingang in Fieden ließ lief auch der Rechner...).
    Nachdem ich heute ein neues Netzteil (Coolermaster 380W) eingebaut und die 8600GT durch eine X1950PRO ersetzt hatte, lief er nicht mehr. Wie gesagt, Laufwerk werkelt, Festplatte summt, alle Lüfter laufen aber der Piep kommt nicht und der Bildschirm (der funktioniert zu 100%) bleibt schwarz.
    Hab die MB-Batterie gewechselt, Clear-"gejumpt", Problem bleibt bestehen. Dann das alte Netzteil wieder rein und die 8600GT auch, PC bleibt immernoch tot. Es sind 2 Ram-Bausteine drin, jeden mal einzeln laufen lassen, immernoch tot.
    Bei ähnlichen Problemen in anderen Threads wird beschrieben: Alles abmachen, nur Stromversorgung und Prozessor am MB lassen und anmachen, wenn er dann nicht piepend protestiert ist das MB kaputt. Das tat ich: Piept nicht. MB kaputt? Oder kanns noch am Prozessor liegen?

    Kann es sein, dass das MB insgesamt ein Problem hatte (siehe Absturz am USB-Eingang) und ich durch den Wechsel der Komponenten die entsscheidende Spannungsschwankung oder was auch immer verursacht habe, welche dem MB (Asus M2V-MX SE) dann den Rest gab?

    Vielen Dank im Voraus

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Lötkolbengott/-göttin Avatar von simpel1970
    Mitglied seit
    03.04.2009
    Ort
    Karlsruhe
    Beiträge
    9.130

    AW: PC startet nicht mehr (Lüfter laufen, kein Piep)

    Zitat Zitat von zitrusfisch Beitrag anzeigen
    Bei ähnlichen Problemen in anderen Threads wird beschrieben: Alles abmachen, nur Stromversorgung und Prozessor am MB lassen und anmachen, wenn er dann nicht piepend protestiert ist das MB kaputt. Das tat ich: Piept nicht. MB kaputt? Oder kanns noch am Prozessor liegen?
    Wenn es dann nicht piept, ist entweder MB, CPU oder NT kaputt, da du zwei NT´s getestet hast, würde das eher ausscheiden. Bleibt MB oder CPU übrig.

    Zitat Zitat von zitrusfisch Beitrag anzeigen
    Kann es sein, dass das MB insgesamt ein Problem hatte (siehe Absturz am USB-Eingang) und ich durch den Wechsel der Komponenten die entsscheidende Spannungsschwankung oder was auch immer verursacht habe, welche dem MB (Asus M2V-MX SE) dann den Rest gab?
    Der Gedanke, dass das MB defekt ist, liegt ziemlich Nahe.
    Denkbar wäre z.B., dass du dein Front-USB am Motherboard falsch angeschlossen hast (z.B. aus versehen an den Firewireport?), oder dass das (möglicherweise fehlerhafte) Front-USB einen Kurzen produziert hat?

    Den von dir durchgeführten Test hast du mal außerhalb des Gehäuses probiert (nur CPU-Kühler-24pin/4pin Strom)? Evtl. lieg ein fehlerhafte Kontakt mit dem Gehäuse vor?

  3. #3
    Schraubenverwechsler(in)
    Themenstarter

    Mitglied seit
    26.07.2010
    Beiträge
    16

    AW: PC startet nicht mehr (Lüfter laufen, kein Piep)

    Habe gestern noch ein neues MB bestellt, in ein anderes Gehäuse gepackt, da alles wieder drangeschlossen und siehe da: ES LÄUFT!!!

    Mainboard war also definitiv der Übeltäter. Den PC hatte ich nicht selber zusammengebaut, sollte man aber tun wie man sieht

    Danke für die Antwort & Nice Day...

  4. #4
    Lötkolbengott/-göttin Avatar von simpel1970
    Mitglied seit
    03.04.2009
    Ort
    Karlsruhe
    Beiträge
    9.130

    AW: PC startet nicht mehr (Lüfter laufen, kein Piep)

    Prima

    Dir auch noch einen schönen Tag.

+ Antworten

Ähnliche Themen

  1. Pc startet nicht mehr (nichtmal die Lüfter laufen)
    Von SuRReal im Forum Komplette Rechner: Zusammenstellung
    Antworten: 43
    Letzter Beitrag: 05.08.2010, 09:05
  2. Kein Bild, Kein Beep, Rechner startet nicht
    Von Tinsen im Forum Komplette Rechner: Zusammenstellung
    Antworten: 10
    Letzter Beitrag: 10.04.2010, 16:32
  3. Pc startet überhaupt nicht mehr(kein noob inside^^)
    Von Kingbase im Forum Komplette Rechner: Zusammenstellung
    Antworten: 12
    Letzter Beitrag: 06.04.2010, 15:55
  4. win 7 startet nicht mehr(angeblich nicht mehr drauf)
    Von sobo85 im Forum Windows 7, Windows 8, Windows allgemein
    Antworten: 2
    Letzter Beitrag: 01.02.2010, 21:53
  5. Rechner startet nicht, kein Bild, kein piepen, lässt sich nicht mehr runter fahren
    Von mafu im Forum Komplette Rechner: Zusammenstellung
    Antworten: 35
    Letzter Beitrag: 14.07.2009, 11:41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein