Seite 3 von 3 123
  1. #21

    AW: Probleme mit der Internverbindung

    Zitat Zitat von Speedy1991 Beitrag anzeigen
    also KD will vll die Box auf Grund eines technischen Fehlers (nicht einmal 50% der bezahlten Leistung) tauschen ggf. auch die 6490 gegen einen kleinen aufpreis.
    Bin mal gespannt was jetzt raus kommt und was es hilft.
    Das mit dem Aufpreis versteh ich nicht. Die 6490 ist rein vertraglich gesehen gleichwertig zur 6360 (Halt Fritzbox statt Standardmodem). Wenn die 6360 aufgrund ihres Alters nicht für die gebuchte Geschwindigkeit taugt, dann hat man die kostenfrei gegen ein aktuelles Modell auszutauschen.
    Asus B350 Plus, R7 1700X, 16GB Corsair Vengance DDR4-3000, Palit GTX1080Ti Jetstream, 250GB Samsung 840 Evo + 1TB 850Evo + 4TB WD Green, BeQuiet! Straight Power E10 500W, Windows 10

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #22

    Mitglied seit
    17.11.2015
    Beiträge
    23

    AW: Probleme mit der Internverbindung

    Zitat Zitat von robbe Beitrag anzeigen
    Das mit dem Aufpreis versteh ich nicht. Die 6490 ist rein vertraglich gesehen gleichwertig zur 6360 (Halt Fritzbox statt Standardmodem). Wenn die 6360 aufgrund ihres Alters nicht für die gebuchte Geschwindigkeit taugt, dann hat man die kostenfrei gegen ein aktuelles Modell auszutauschen.
    Ja klingt eigentlich logisch, es war auch noch kein endpreis, er kam mir da mit dann können wir den Rabatt und so machen.
    Wenn es dann darum geht die Box zu tauschen und die mich eben wieder anrufen, werde ich sie dezent mal darauf hinweisen, Danke für die Info

  3. #23

    AW: Probleme mit der Internverbindung

    Kenn mich halt bei KD nicht aus. Aber hier läuft es zumindest so. Wenn der Kunde einen alten Starndardrouter hat, dann wird dieser bei Bedarf kostenfrei gegen einen aktuellen Standardrouter getauscht. Hat der Kunde eine Fritzbox, die zumindest hier einen monatlichen Aufpreis kostest, wird diese bei Bedarf auch gegen eine Aktuelle Fritzbox getauscht.
    Und bei der 6360 ist es nunmal so, das sie technisch in der Praxis quasi nicht in der Lage ist, 200Mbit zu bringen. Und wenn der Provider dir nicht die Hardware zur Verfügung stellt, die nötig ist um die gebuchte Geschwindigkeit erreichen zu können, dann ist das mMn Vertragsbruch.
    Asus B350 Plus, R7 1700X, 16GB Corsair Vengance DDR4-3000, Palit GTX1080Ti Jetstream, 250GB Samsung 840 Evo + 1TB 850Evo + 4TB WD Green, BeQuiet! Straight Power E10 500W, Windows 10

  4. #24

    Mitglied seit
    17.11.2015
    Beiträge
    23

    AW: Probleme mit der Internverbindung

    So hab jetzt auf 400mb aufgerüstet und sogar die 6490 bekommen.
    Allerdings ist das echt komisch bei uns, mein Bruder hat am PC 450mb bekommen, ich am Laptop eiere um die 90mb herum, das kann doch nicht möglich sein, selbst wenn ich das laptop direkt anschließe bekomme ich nicht wirklich mehr. Manchmal wenn ich einen Speedtest mache, habe ich zwischen 250 und 300mb, am Handy sieht es ähnlich aus. Ist doch nicht normal

  5. #25
    Avatar von IICARUS
    Mitglied seit
    23.03.2017
    Beiträge
    1.690

    AW: Probleme mit der Internverbindung

    Bei mir wurde die Störung nun behoben, habe mir aber jetzt auch die neue 7590 Fritzbox gekauft.
    Bekomme jetzt 94-96Mbit/s Downloard und 34-38 Mbit/s Upload rein.

    G.Vector steht nun auch auf "Full" was zuvor immer auf "aus" stand.

    Probleme mit der Internverbindung-ashampoo_snap_2017.08.19_12h04m19s_004_.png

    Mein Sohn hat neue DLans bekommen.
    Seine alten 500E von AVM konnten nur bis zu 500 Mbit/s verbinden und davon kamen am ende wirklich nur 120-160 Mbit/s an.
    Damit hat er nur bis zu 65 Mbit/s DSL Speed rein bekommen. Mit den neuen 1000E was theoretisch bis zu 1000 Mbit/s könnten bekommt er nun bis zu 600-700 Mbit/s tatsächlich. Das ergibt nun ein DSL-Speed wie bei mir mit Lan-Kabel(94-96Mbit/s Downloard und 34-38 Mbit/s Upload).

    Mit meinem Laptop der sich übers 5Ghz W-Lan nur mit 300Mbit/s verbinden kann bekomme ich auch nur etwa 60 Mbit/s DSL-Speed rein.
    Es kommt daher mit wie viel Mbit/s du dich mit dem Router verbinden kannst und habe auch festgestellt das ich mit 5Ghz auch schneller bin als mit 2,4 Ghz Netz.
    Das 5 Ghz Netz hat aber eine geringere Reichweite als das 2,4 Ghz Netz.
    System: i7-6700K@4,5 ■ ASRock Z170 OCF ■ Corsair Vengeance 16GB 3000 ■ MSI GTX 1070 Gaming X ■ 550W BQ Dark Power Pro 11 ■ Eizo Foris FG2421
    WaKü: cuplex kryos XT ■ EK-FC 1080 GTX TF6 ■ Aquastream Ultimate ■ AE6LT ■ Phobya 250 ■ Durchflusssensor "high flow" ■ Alphacool 420+240 ■ Mo-Ra360 Lt

    Mein aquasuite web: >> Livedaten <<

  6. #26

    AW: Probleme mit der Internverbindung

    Zitat Zitat von Speedy1991 Beitrag anzeigen
    So hab jetzt auf 400mb aufgerüstet und sogar die 6490 bekommen.
    Allerdings ist das echt komisch bei uns, mein Bruder hat am PC 450mb bekommen, ich am Laptop eiere um die 90mb herum, das kann doch nicht möglich sein, selbst wenn ich das laptop direkt anschließe bekomme ich nicht wirklich mehr. Manchmal wenn ich einen Speedtest mache, habe ich zwischen 250 und 300mb, am Handy sieht es ähnlich aus. Ist doch nicht normal
    Mit Laptops ist das immer so ne Sache. Selbst heutzutage haben viele bloß ne 100Mbit Netzwerkkarte drin.
    Asus B350 Plus, R7 1700X, 16GB Corsair Vengance DDR4-3000, Palit GTX1080Ti Jetstream, 250GB Samsung 840 Evo + 1TB 850Evo + 4TB WD Green, BeQuiet! Straight Power E10 500W, Windows 10

  7. #27

    Mitglied seit
    24.08.2015
    Beiträge
    173

    AW: Probleme mit der Internverbindung

    Bei mir kommen im Schnitt 12 an und 0,6 gehen raus.
    Gerade mal überprüft ob sich nicht mal was tut. Die Telekom Seite sagt in 3 Monaten.

    Kann man erfahrungsgemäß mit dem Ausbau rechnen?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Probleme mit der Internverbindung-ausbau.jpg  

  8. #28
    Avatar von warawarawiiu
    Mitglied seit
    25.07.2015
    Liest
    PCGH.de & Heft
    Beiträge
    2.018

    AW: Probleme mit der Internverbindung

    Zitat Zitat von vikidivik Beitrag anzeigen
    Bei mir kommen im Schnitt 12 an und 0,6 gehen raus.
    Gerade mal überprüft ob sich nicht mal was tut. Die Telekom Seite sagt in 3 Monaten.

    Kann man erfahrungsgemäß mit dem Ausbau rechnen?
    Bei mir das gleiche Bild aktuell in der Telekom ausbaukarte. Voraussichtlich bis ende September 100mbit durch vectoring ausbau.

    Aktuell kamen 16mbit stabil an mit einem upload von 2mbit.

    Was daraus wird, wird man dann halt Ende September sehen
    I7-3820 @4,5GHZ \-/ 32GB Ram \-/ Asus P9X79 2011 \-/. GTX 980Ti \-/ Corsair Carbide Air 540 \-/ BeQuiet DarkPowerPro11. \-/ Noctua DH-14 \-/ Windows 7+10
    An 40" UHD Monitor BDM4065UC + Belkin Screencast AV4 1080p uncompressed 60fps an Wohnzimmer FullHDPlasma 60" (Inkl. WiiU + PS4)

Seite 3 von 3 123
Netgear Nighthawk S8000

Ähnliche Themen

  1. X1950 Pro OC-Problem
    Von AlterKadaver im Forum Overclocking: Grafikkarten
    Antworten: 18
    Letzter Beitrag: 25.06.2008, 09:24
  2. dsl Probleme
    Von zeffer im Forum Internet und Netzwerk
    Antworten: 18
    Letzter Beitrag: 18.09.2007, 22:06
  3. Intel Pentium 650 OC problem
    Von Masterchief im Forum Overclocking: Prozessoren
    Antworten: 19
    Letzter Beitrag: 03.09.2007, 13:34
  4. Problem beim brennen
    Von PartyBoy69 im Forum SSD, HDD, Laufwerke und Speicher
    Antworten: 9
    Letzter Beitrag: 31.08.2007, 15:35
  5. Problem mit Mainboard Bios
    Von Kovsk im Forum Overclocking: Mainboards und Speicher
    Antworten: 10
    Letzter Beitrag: 31.08.2007, 14:17

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •