Schnäppchen: John Carter Zwischen zwei Welten Steelbook Blu-ray - Diablo III: Reaper of Souls (Add-on) für 21,99 inkl. Versand - Hostage/Columbus Day (2 Movie Pack) Blu-ray 4,97 - Outlander / Oxford Murders Blu-ray für 4,97 - StarCraft II: Wings of Liberty 14,99 [Anzeige]
+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    BIOS-Overclocker(in) Avatar von L.B.
    Mitglied seit
    05.02.2010
    Beiträge
    2.683

    Probleme bei Portweiterleitung auf Hitron Modem

    Hallo Zusammen,

    vor kurzem sind wir von der Telekom zu Kabel Deutschland gewechselt und gestern wurden die entsprechenden Geräte (Hausanschlussverstärker, Modem) eingebaut. Da ich einen kleinen Homeserver mit Teamspeak, SSH, FTP und Apache betreibe, benötige ich natürlich entsprechende Funktionen für die Portöffnung in der Router-Firewall. Bei unserem alten Router (Speedport W504V) hat das problemlos funktioniert. Geplant war die Weiterverwendung des Routers für den neuen Anschluss. Ich musste aber feststellen, dass sich das integrierte Modem des Speedport nicht deaktivieren ließ, weshalb er nicht zusammen mit dem neuen Modem betrieben werden kann. Also wurde ein neuer Router ohne Modem (Belkin Play N450 DB) gekauft. Leider hat sich dieser ebenfalls nicht mit dem KD-Modem verbunden (Kabel mehrfach durchgecheckt, Strom von Router/Modem getrennt, etc.). Ich habe dann festgestellt, dass das angebliche "Modem" ein Hitron cve-30360 mit Router-Funktionalität ist, der unter anderem eine Portweiterleitung bietet. Also habe ich die entsprechenden Ports (TCP: 10011, 30033; UDP: 9987) für die lokale IP des Servers (192.168.2.1) weitergeleitet (siehe Bild im Anhang), die Windows Firewall entsprechend konfiguriert und zum Testen auch deaktiviert und das Modem neu gestartet. Trotzdem kann ich mich immer noch nicht von außen mit dem TS3 Server verbinden. Auch wenn ich die Ports per netstat überprüfe, sehe ich keinen Eintrag für die TS3-Ports.

    Kennt sich jemand mit dem Hitron cve-30360 aus bzw. hat eine Idee, was ich falsch gemacht haben könnte?
    Danke schonmal für eure Hilfe.

    L.B.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Probleme bei Portweiterleitung auf Hitron Modem-unbenannt.png  

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    BIOS-Overclocker(in)
    Mitglied seit
    30.11.2009
    Beiträge
    3.224

    AW: Probleme bei Portweiterleitung auf Hitron Modem

    Oh du armer, mit dem Hitron hast du echt Pech, das ist riesengroßer Müll meiner Meinung nach.
    Unabhängig von deinem Problem würde ich beim Support anfragen, ob du es gegen ein Cisco Modem austauschen lassen kannst, oder ob du eine Firmware bekommst, welche die Routerfunktionen deaktviert.
    Bekommst du zufällig eine öffentliche IPv6 Addresse zugewiesen?

  3. #3
    BIOS-Overclocker(in)
    Themenstarter
    Avatar von L.B.
    Mitglied seit
    05.02.2010
    Beiträge
    2.683

    AW: Probleme bei Portweiterleitung auf Hitron Modem

    Ich will mich nicht beschweren, immerhin hat sich die Bandbreite um Faktor 16 verbessert. Aber das Modem ist wirklich Müll.
    Eine IPv6 habe ich laut dieser Seite allerdings nicht, sondern nur die IPv4 77.22.206.254.

    Edit: Nachdem ich nun eine halbe Stunde 5 verschiedenen Service-Hotlines angerufen habe und niemand eine Ahnung von dem hatte, was der jeweils andere erzält hat, bin ich zum Schluss gekommen, dass ein Umtausch des Modems nicht möglich ist. D.h. ich muss die Portweiterleitung auf dem Hitron irgendwie hinbekommen. Hat noch jemand eine Idee?
    Geändert von L.B. (24.07.2012 um 14:49 Uhr)

  4. #4
    BIOS-Overclocker(in)
    Themenstarter
    Avatar von L.B.
    Mitglied seit
    05.02.2010
    Beiträge
    2.683

    AW: Probleme bei Portweiterleitung auf Hitron Modem

    Das Problem hat sich erledigt, heute lag ein Cisco Modem im Briefkasten. KD gefällt mir - nicht so labern, sondern einfach machen... Die Weiterleitung funktioniert somit natürlich problemlos.

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein