1. #11
    Avatar von Aerron
    Mitglied seit
    16.03.2008
    Beiträge
    483

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Zitat Zitat von darkniz Beitrag anzeigen
    Lass mal den PCMark durchlaufen. Wenn alle Tests durchgelaufen sind klicks du auf Details > Results > System Test Suite. Da werden die erreichten Werte der einzelnen Tests angezeigt und bei mindestens einem müsste bei dir eine Fehlermeldung stehen. Kannst du mal Posten, bei welchem Test die Fehlermeldung steht?


    aha Transparent Windows : initialization failed


    so ich habs jetzt raus also bei PC Mark 4 und 5 liegt es wohl an meiner CPU
    wenn ich den 04 mit einem Kern laufen lassen bekomme ich punkte aber naja nicht der rede wert !
    bei 05 muste ich Im meinem system auf Optimale Darstellung aktivieren um diese Windows Transparenz zum laufen zu bekommen es läuft auch einzelt aber wenn ich den Ganzen Bench laufen lasse steht im result nicht aktiviert edo Null Ponits im Bench
    denke mal das liegt daran das ich XP nicht neu installiert habe und ne andere CPu auf dem bord habe.
    ich weiß nicht was sie für Befehlsätze hat die ein E2140 nicht hat.

    naja wenn es für PC Mark eh keine points gibt den soll mir das Latte sein .




    Gruß Aerron
    Geändert von Aerron (14.05.2008 um 13:24 Uhr)
    Q9550@4GhzXFX780I Evga GTX470SC SLI 4GB Corsair Dominator Extrem PC8500 Wakü Thermal Take Key3

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #12
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.421

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Bei mir kam auch immer "Transparent Windows : initialization failed".

    Ich habe einfach bei "rechte Maustaste auf den Desktop" -> "Eigenschaften" -> "Darstellung" auf "Windows XP-Stil" umgestellt und es ging. Muss irgendwas mit meinem Windows Theme zu tun haben.

    edit: Habe gerade bei Hwbot feststellen müssen dass mein 3DMark06 Ergebniss gelöscht wurde
    Geändert von der8auer (14.05.2008 um 14:07 Uhr)

  3. #13
    Avatar von Ecle
    Mitglied seit
    12.09.2007
    Beiträge
    1.572

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Hab ein Problem unzwar bekomme ich keine Punkte bei HWBOT.
    hwbot.org - Ecle's benchmark profile
    Ist da alles richtig dass ich noch keine Punkte bekomme?
    Bin ich zu schlecht?
    Meine Ergebnisse werden außerdem nicht hier bei pcghx in der Liste eingetragen..

  4. #14

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Du musst warten bis sie von den Admins überprüft wurden.
    Wer Kämpft kann verlieren, wer nicht Kämpft hat schon verloren.

  5. #15
    Avatar von darkniz
    Mitglied seit
    01.09.2007
    Ort
    Sachsen
    Beiträge
    782

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Zitat Zitat von Ecle Beitrag anzeigen
    Hab ein Problem unzwar bekomme ich keine Punkte bei HWBOT.
    hwbot.org - Ecle's benchmark profile
    Ist da alles richtig dass ich noch keine Punkte bekomme?
    Bin ich zu schlecht?
    Meine Ergebnisse werden außerdem nicht hier bei pcghx in der Liste eingetragen..
    Es ist richtig, dass bei dir keine Punkte angezeigt werden. Deine Ergebnisse sind leider zu schlecht, um in die Punktewertung zu kommen.

    Da wir Probleme mit unserem Bot haben, werden die Ergebnisse nicht in die Liste eingetragen.


    Zitat Zitat von maaaaatze Beitrag anzeigen
    Du musst warten bis sie von den Admins überprüft wurden.
    Die Ergebnisse werden jede Stunde aktualisiert, ohne das sie von einem Admin überprüft werden.

  6. #16
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.421

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Werden die Ergebnisse überhaupt nicht geprüft? :O

  7. #17
    Avatar von darkniz
    Mitglied seit
    01.09.2007
    Ort
    Sachsen
    Beiträge
    782

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Zitat Zitat von der8auer Beitrag anzeigen
    Werden die Ergebnisse überhaupt nicht geprüft? :O
    Nur die Top 20 wird von einem Moderator überprüft. Deshalb gibt es auch sehr viele Benchmarkergebnisse mit falschen Einstellungen oder falschen Programmversionen. Die Moderatoren überprüfen ein Ergebnis nur, wenn es wegen Betrug o.ä. gemeldet wird.

  8. #18
    Avatar von der8auer
    Mitglied seit
    17.09.2007
    Ort
    Berlin - im Auftrag der Krone
    Beiträge
    12.421

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Achso okay

    Btw, gluckwunsch zu deinem "Extreme Hardware Junkie" Titel

  9. #19
    Avatar von darkniz
    Mitglied seit
    01.09.2007
    Ort
    Sachsen
    Beiträge
    782

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Zitat Zitat von der8auer Beitrag anzeigen

    Btw, gluckwunsch zu deinem "Extreme Hardware Junkie" Titel
    Dankeschön. Ich dachte ich passe meinen Titel dem PC Games Hardware Extreme Forum an .

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  10. #20
    Avatar von Schnitzel
    Mitglied seit
    05.09.2007
    Liest
    PCGH.de & Heft (Abo)
    Ort
    Irgendwo in NRW im dunklen Keller
    Beiträge
    4.612

    AW: [Ergebnisse/Probleme] HWBOT Diskussionsthread

    Gottverdamich,wenn ich mir das bei dir so Anschaue kram ich doch noch meinen P200 mit 32 MB EDO Ram aus dem Keller.

Seite 2 von 2146 12345612521025021002 ...

Ähnliche Themen

  1. Aquamark 3 Diskussionsthread
    Von Oliver im Forum Benchmarks
    Antworten: 47
    Letzter Beitrag: 18.09.2008, 15:02
  2. Hwbot - Diskussionsthread
    Von GUschorschi im Forum Benchmarks
    Antworten: 453
    Letzter Beitrag: 13.05.2008, 14:48
  3. E8500 - Eindrücke und Ergebnisse
    Von SeLecT im Forum Overclocking: Prozessoren
    Antworten: 60
    Letzter Beitrag: 26.02.2008, 00:41
  4. 3Dmark06-Diskussionsthread
    Von Teuflor im Forum Benchmarks
    Antworten: 12
    Letzter Beitrag: 11.11.2007, 02:54

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •