Bedenke das du dir wenn ,eine Nvidia mit mindestens CUDA Version 3.0 besorgst. Da Nvidia Flex erst ab CUDA 3.0 Unterstützt wird.