Likes Likes:  0
  1. #1

    Mitglied seit
    26.12.2007
    Beiträge
    33

    Wieso dauert das so lange !?

    Hallo hab mal ne Frage ... und zwar besitze ich einen Intel Pentium 4 3.40 Ghz und 1,5 gb ram .... so bei mir dauert EIN Frame ungefähr ~3min40sec bei einer 750 Frame großen WU .... ist das einfach weil mein Prozessor so schlecht ist oder hab ich irgendwas falsch gemacht !? ich habe den 5.03 Client für WinXP

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von Masher
    Mitglied seit
    10.11.2007
    Beiträge
    566

    AW: Wieso dauert das so lange !?

    Was genau ist dein Problem? Was meinst du mit 1 Frame? Was ist eine 750Frame große WU?
    mfg

  3. #3

    Mitglied seit
    26.12.2007
    Beiträge
    33

    AW: Wieso dauert das so lange !?

    also die WU sind ja in Frames unterteilt ... da steht dann z.B. 0/750 Frames´... und bei mir dauert eben die Berechnung eines Frames 3min40sec ... so ungefähr .. mal mehr mal weniger ... mir kommt das eben sehr langsam vor ... und ich wollte wissen, ob das an dem prozessor liegt (der ja schon etwas älter ist) oder an evtl. falschen einstellungen

  4. #4
    Avatar von TheRealBecks
    Mitglied seit
    16.12.2007
    Ort
    Berlin
    Beiträge
    515

    AW: Wieso dauert das so lange !?

    eine normale WU dauert bei meinem athlon xp-m 2800+ @2,3 GHZ (in etwa athlon xp-m 3300+) rund 32 h. also kannst dir ausrechnen, ob deins langsam ist oder nicht...^^

  5. #5
    Avatar von DerSitzRiese
    Mitglied seit
    02.09.2007
    Ort
    Berlin
    Beiträge
    2.009

    AW: Wieso dauert das so lange !?

    das ist völlig normal.
    probier doch mal die Beta Clients. Oder wenn du den PC auch über Nacht an lässt, die SMP Clients. Bitte immer die Beta Clients benutzen. Die sind wesentlich schneller.
    Und tue uns einen Gefallen: Les erstmal ein wenig hier im Forum in der Folding@home Abteilung bevor du ein Thread aufmachst. Dann hätten sich alle deine Fragen erübrigt.

    Willkommen im Team



    There’s probably no God. Now stop worrying and enjoy your life. ;)


  6. #6
    Avatar von Mantiso90
    Mitglied seit
    11.11.2007
    Ort
    Schwäbisch Gmünd
    Beiträge
    1.232

    AW: Wieso dauert das so lange !?

    Hab mal ne Frage. Ist das normal das mit dem single client ne WU ca 4 wochen oder Länger dauert bei 1500 Frames? ^^
    Bin jetzt seit 1ner woche an eine WU dran und hab gerade mal 215 Frams von 1500 berechnet. Irgendwas stimmt da nicht
    Asus P5N32-E SLI nforce 680i
    C2Q Q6600@3 GHz B3--->1.2875 V
    Zalman CNPS 9700 LED
    4x1 GB Crucial BallistiX@445 MHz CL 4-4-4-12 --->2 V
    Samsung HD401LJ+Samsung SP2504C
    Zotac GeForce 8800 GTS G92@780/1060/1900
    CM Stacker RC-831 Lite Silver

    sysprofile

  7. #7
    Avatar von DerSitzRiese
    Mitglied seit
    02.09.2007
    Ort
    Berlin
    Beiträge
    2.009

    AW: Wieso dauert das so lange !?

    4 wochen ist definitiv zu lange (vor allem mit nem Quad). Was für einen Client benutzt du? Und wie lange am Tag läuft er?



    There’s probably no God. Now stop worrying and enjoy your life. ;)


  8. #8
    Avatar von Mantiso90
    Mitglied seit
    11.11.2007
    Ort
    Schwäbisch Gmünd
    Beiträge
    1.232

    AW: Wieso dauert das so lange !?

    Hab jetzt den Multicore client zum laufn gebracht. Geht schon um einiges schneller.
    3 Prozent einer Workunit innerhalb von 23 Minuten, das passt^^
    Asus P5N32-E SLI nforce 680i
    C2Q Q6600@3 GHz B3--->1.2875 V
    Zalman CNPS 9700 LED
    4x1 GB Crucial BallistiX@445 MHz CL 4-4-4-12 --->2 V
    Samsung HD401LJ+Samsung SP2504C
    Zotac GeForce 8800 GTS G92@780/1060/1900
    CM Stacker RC-831 Lite Silver

    sysprofile

  9. #9
    Avatar von Bumblebee
    Mitglied seit
    04.09.2007
    Ort
    wo die Touristen gerne wohnen
    Beiträge
    10.577

    AW: Wieso dauert das so lange !?

    Kann ich dem SitzRiesen nur zustimmen - eindeutig zu lange
    Hab erstmal auch einen SINGLE-CLIENT laufen gehabt (mit 5.03) und der dauerte ein paar Stunden (erinner mich nimmer so ganz genau)

    Mit einem Q6600 sollte eine WU so in ca. 16-20 Stunden "durch" sein

Ähnliche Themen

  1. Umfrage: Wie lange habt ihr eure Maus schon?
    Von HeNrY im Forum Eingabegeräte und Peripherie
    Antworten: 144
    Letzter Beitrag: 22.07.2010, 18:12
  2. [MB] Warten auf X38, wie lange noch?
    Von TheMan im Forum Mainboards und Arbeitsspeicher
    Antworten: 18
    Letzter Beitrag: 16.10.2007, 20:43
  3. Yorkfield wie lange noch ?
    Von Morytox im Forum Prozessoren
    Antworten: 6
    Letzter Beitrag: 01.10.2007, 20:02
  4. Wieso Treiberproblem?
    Von Falco im Forum Grafikkarten
    Antworten: 8
    Letzter Beitrag: 30.08.2007, 23:34

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •