Seite 3 von 7 1234567
  1. #21
    Avatar von Eftilon
    Mitglied seit
    21.07.2011
    Ort
    München
    Beiträge
    659
    Warte mal ich geh mal testen

    Der entsprechende PC ist noch durchläuft noch den qualification test .

    Ich mache das mal mit prime, das geht dann schnell

    Also, im manuellen Modus bleibt er bei der eingestellten Geschwindigkeit 1100 bis er die schwelle überschreitet. Überschreitet er die schwelle dann geht er auf 2200 hoch und dann wieder runter bis er wieder unter 32 grad ist ( die eingestellten.

    Im Auto Modus läuft er schneller wenn er nach an der grenze ist, zb 1300 bei 31 grad, wenn er die schwelle 32 grad übersteigt dann fährt er wieder auf 2200 bis er wieder runter ist.

    Experimentier mal mit den Temperatur Einstellungen in der Recon Software das hat mir auch geholfen das ganze zu verstehen
    Geändert von Uter (21.04.2013 um 00:34 Uhr) Grund: Doppelpost
    <a href=http://www.sysprofile.de/id155586 target=_blank><img src=http://sig.sysprofile.de/quicksys/sysp-155586.png border=0 alt= /></a>

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #22
    Avatar von s-c-a-r-e-c-r-o-w
    Mitglied seit
    24.07.2012
    Liest
    PCGH.de
    Ort
    Karlsruhe
    Beiträge
    1.431

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Ach so, dann regelt der Lüfter also im manuellen Modus auch hoch, wenn man die eingestellte Temperatur übersteigt?

    Dann werde ich das mal testen
    Intel Core i5-6600K|Thermalright HR-02 Macho Rev. A (BW)|Asus Z170I Pro Gaming|Asus Strix GTX 970|16GB Corsair Vengeance 3000MHz
    Be Quiet! Straight Power E9 CM 580W|Fractal Design Define Nano S|Asus Xonar U7 + Beyerdynamic DT 990 Pro|3x AOC I2369Vm

  3. #23
    Avatar von Juanfang
    Mitglied seit
    16.04.2010
    Liest
    PCGH.de & Heft
    Ort
    NRW
    Beiträge
    57

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Hallo
    ich habe auch ein Problem mit der Recon Lüfter Steuerung bzw. einem Lüfter von BitFenix Spectre PRO 120mm Lüfter blaue LED – schwarz wenn ich ihn normal anschließe ohne led Beleuchtung dann lässt er sich regeln, sobald ich den led Adapter anschließe zum Leuchten der ..Led... läuft er auf der höchsten Drehzahl und lässt sich nicht mehr steuern….

    Grüße Ralf
    Geändert von Juanfang (01.07.2013 um 20:02 Uhr)

  4. #24

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Wo schließt du denn den LED Adapter an?
    BitFenix Community Rep - Deutschland
    Für Fragen oder Feedback zu unseren Produkten stehe ich euch jederzeit gerne per Mail oder PN zur Verfügung.
    News, Ankündigungen und monatliche Lesertestausschreibungen findet ihr auf unserem Facebookprofil: Bitfenix Deutschland

  5. #25
    Avatar von Juanfang
    Mitglied seit
    16.04.2010
    Liest
    PCGH.de & Heft
    Ort
    NRW
    Beiträge
    57

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    hat sich erledigt hab es hinbekommen.....
    Intel Core i7-3770K, 4x 4.30GHz, EVGA Z77 Stinger, Intel Z77, ITX, 16GB G Skill RipjawsX DDR3-1866 (2x 8GB)
    NVIDIA GeForce GTX 780 3GB, EVGA, 680W - BeQuiet! Straight Power E9 CM
    SSD:120GB Samsung 850 EVO,SSD:256GB Samsung 840 Pro Series,SSHD-8GB SSD Cache 500GB 2,5" Seagate,
    Corsair H60 V2 CPU-Wasserkühlung,Bitfenix - Prodigy white,Bitfenix-Recon

  6. #26

    Mitglied seit
    31.05.2011
    Beiträge
    4.339

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Ich habe auch ein kleines Problem mit der Recon.

    1. Sie lässt sich nicht mit der Software steuern das werde ich aber auf Seiet 1 mit dem anderen Programm noch mal testen.

    2. Wenn ich den Rechner runter fahre und NICHT komplett vom Strom trenne und wieder starte (auch nach längerer Zeit) dann geht die Recon erst gar nicht mehr an ?!
    Erst ein runter fahren Seckerleiste ausmachen warten und wieder Einschalten bewegt Sie zum Arbeiten.

    Oder ich mache das Gehäuse auf (wenn der PC aus ist) mache den Stecker ab und wieder dran, dann geht Sie auczh wieder.

    Woran kann das liegen?
    Regeln tut Sie alles top
    Gamer I7 4790K / ASUS ROG Heroe / E10 500W CM, 250GB SSD / GTX 970 / Define XL R2
    NAS I5 4440 / 16GB DDR3 Ram /
    8x3TB RAID5 + 2x2TB RAID1 / 1xSSHD 1TB / Define R4 weiß


  7. #27

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    zu1. Hast du das USB Kabel mit dem Mainboard verbunden?

    zu2. Ist vll nur die Beleuchtung des Display aus? Oder regeln auch die Lüfter nichtmehr?
    BitFenix Community Rep - Deutschland
    Für Fragen oder Feedback zu unseren Produkten stehe ich euch jederzeit gerne per Mail oder PN zur Verfügung.
    News, Ankündigungen und monatliche Lesertestausschreibungen findet ihr auf unserem Facebookprofil: Bitfenix Deutschland

  8. #28

    Mitglied seit
    31.05.2011
    Beiträge
    4.339

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Sowohl der Pin molex als auch der usb stecker sind angeschlossen

    das Display ist aus, die Lüfter laufen nicht.
    Gamer I7 4790K / ASUS ROG Heroe / E10 500W CM, 250GB SSD / GTX 970 / Define XL R2
    NAS I5 4440 / 16GB DDR3 Ram /
    8x3TB RAID5 + 2x2TB RAID1 / 1xSSHD 1TB / Define R4 weiß


  9. #29

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Welchen USB Stecker hast du mit dem Board verbunden? (Es müsste der mittlere sein, das die Regelung per Software funktioniert )
    BitFenix Community Rep - Deutschland
    Für Fragen oder Feedback zu unseren Produkten stehe ich euch jederzeit gerne per Mail oder PN zur Verfügung.
    News, Ankündigungen und monatliche Lesertestausschreibungen findet ihr auf unserem Facebookprofil: Bitfenix Deutschland

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  10. #30

    Mitglied seit
    31.05.2011
    Beiträge
    4.339

    AW: Problem mit Bitfenix Recon Lüftersteuerung

    Probiert habe ich schon beide und bei beiden gibts das selbe Ergebniss
    AKtuell ist Sie ausgebaut, sollte ich Sie eventuell reklamieren?

    Angeschlossen wurde definitiv alles nach ANleitung, nur zur Scherheit halber habe ich einmal den anderen Stecker angeschlossen.
    Gamer I7 4790K / ASUS ROG Heroe / E10 500W CM, 250GB SSD / GTX 970 / Define XL R2
    NAS I5 4440 / 16GB DDR3 Ram /
    8x3TB RAID5 + 2x2TB RAID1 / 1xSSHD 1TB / Define R4 weiß


Seite 3 von 7 1234567

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •