Likes Likes:  0
  1. #1

    Mitglied seit
    28.07.2013
    Liest
    PCGH.de & Heft
    Beiträge
    11

    PC Startet nicht mehr CPU-LED und Fehlercode 00 mit Intel Core i7-5820k und ASUS X99-A

    Moin,

    seit heute morgen habe ich ein gravierendes Problem mit meinem erst 2 Monate alten PC. Dieser hang sich komplett während GTA 5 auf und reagierte auf gar nichts mehr, also kein Alt + F4 oder Strg + Alt + Entf, weshalb ich ihn leider komplett reseten musste. Als ich den Rechner danach wieder starten wollte, ging plötzlich gar nichts mehr, der PC wollte gar nicht erst booten, nicht mal ins BIOS komme ich und seit dem Reset leuchtet auch die CPU-LED und der Fehlercode 00 wird angezeigt, sämtliche Lüfter laufen aber. Merkwürdigerweise wird der Code 00 im Handbuch als "not-Used" angegeben (was auch immer das heißen mag, aber ich tippe auf einen CPU Fehler). Die CPU war zu diesem Zeitpunkt allerdings erst nichtmal 2 Monate alt und weder übertaktet noch kaputt (lief ja vorher auch super). Allerdings finde ich es mehr als merkwürdig das die CPU einfach durch einen einmaligen Reset (hab vorher noch nie einen gemacht) einfach kaputt geht .

    Bin jetzt etwas ratlos was ich jetzt tun soll, ob ich CPU und Mainboard auf verdacht zurückschicken soll oder ob es sich doch um ein Problem handelt, was sich lösen lässt?!

    Über Hilfe oder Tipps würde ich mich sehr freuen

    Mit freundlichem Gruß
    Niklas

    •   Alt

      Anzeige
      Bitte einloggen, um diese Anzeige auszublenden.
       

  2. #2
    Avatar von shootme55
    Mitglied seit
    12.09.2012
    Liest
    PCGH.de
    Ort
    Burgenland
    Beiträge
    2.646

    AW: PC Startet nicht mehr CPU-LED und Fehlercode 00 mit Intel Core i7-5820k und ASUS X99-A

    Hast schon versucht einen bios-reset zu machen?
    WORK: XEON-X5670@4,4GHz | P6T | R9 280X | 12 GB Corsair XMS3-1600| Sandisk UltraII 512GB | BQ E10 500W | Fractal R5 | NH-D15 | Win10
    MOD: Athlon XP 2400+ | Shuttle XPC SK41G | Voodoo 5-5500 | 1024 MB DDR-266 | Spinpoint 120GB | Win98
    RETRO: Opteron 185@3GHz | A8V | 6800Ultra/Voodoo2SLI12MB | 1GB DDR400| Velociraptor Raid0 300GB | BQ E9 400W | Chieftech Bravo | Wakü | Win98/XP


  3. #3

    Mitglied seit
    18.05.2015
    Liest
    PCGH.de & Heft
    Beiträge
    317

    AW: PC Startet nicht mehr CPU-LED und Fehlercode 00 mit Intel Core i7-5820k und ASUS X99-A

    Warum sollte die CPU beim reseten kaputt gehen?

    Wie alt ist das Netzteil?

    Asus Q-Code LED 00 - ComputerBase Forum

    Könnte es das sein?

    Gruß

    Michael
    I7 6850K * ASUS X99AII * Corsair Vegeance 32 GB 2400 Mhz Blue * WaKü beQuiet Silent Loop 280mm * Dark Base Pro 900 * Dark Power 11 * Zotac GTX 1080 AMP Extreme 8 GB * Windows 10 Pro * AOC Agon AG 271 QG

  4. #4
    Avatar von shootme55
    Mitglied seit
    12.09.2012
    Liest
    PCGH.de
    Ort
    Burgenland
    Beiträge
    2.646

    AW: PC Startet nicht mehr CPU-LED und Fehlercode 00 mit Intel Core i7-5820k und ASUS X99-A

    Doppelpost sorry
    WORK: XEON-X5670@4,4GHz | P6T | R9 280X | 12 GB Corsair XMS3-1600| Sandisk UltraII 512GB | BQ E10 500W | Fractal R5 | NH-D15 | Win10
    MOD: Athlon XP 2400+ | Shuttle XPC SK41G | Voodoo 5-5500 | 1024 MB DDR-266 | Spinpoint 120GB | Win98
    RETRO: Opteron 185@3GHz | A8V | 6800Ultra/Voodoo2SLI12MB | 1GB DDR400| Velociraptor Raid0 300GB | BQ E9 400W | Chieftech Bravo | Wakü | Win98/XP


  5. #5

    Mitglied seit
    21.06.2016
    Liest
    PCGH.de
    Beiträge
    319

    AW: PC Startet nicht mehr CPU-LED und Fehlercode 00 mit Intel Core i7-5820k und ASUS X99-A

    Ich habe das gleiche Problem, hast du eine Lösung gefunden?

Ähnliche Themen

  1. Antworten: 32
    Letzter Beitrag: 24.02.2015, 08:26
  2. [SOLVED] PC startet nicht mehr. CPU, Netzteil oder Mainboard kaputt?
    Von T3rm1 im Forum Komplette Rechner: Praxisprobleme
    Antworten: 8
    Letzter Beitrag: 09.03.2014, 11:48
  3. PC startet nicht mehr (CPU INIT)
    Von DEFiNn im Forum Prozessoren
    Antworten: 17
    Letzter Beitrag: 17.04.2010, 08:15
  4. PCGH.de: Phenom II X4 CPU-Test: AMD Deneb gegen Intel Core 2/Core i7
    Von PCGH-Redaktion im Forum News-Kommentare zu CPUs
    Antworten: 189
    Letzter Beitrag: 25.02.2009, 15:40
  5. Top 10 CPU: AMDs Phenom II schlägt Intels Core i7
    Von PCGH-Redaktion im Forum News-Kommentare zu CPUs
    Antworten: 52
    Letzter Beitrag: 20.01.2009, 13:06

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •